\bootstrap\app.php on line 14



[AD]

動くライブラリのバージョンの組み合わせは限られている

composer.json

    "require": {
        "php": "^7.2",
        "doctrine/dbal": "^2.10",
        "fideloper/proxy": "^4.0",
        "laravel/framework": "^6.0",
        "laravel/tinker": "^2.0",
        "laravel/ui": "^1.1",
        "laravel/socialite": "~4.0"

    },

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です